Side 10 av 11

Re: Å hive ut en motor....

InnleggSkrevet: Fre 15 Feb 2019 08:51
445
Noe nytt om oppstart?

Re: Å hive ut en motor....

InnleggSkrevet: Søn 24 Feb 2019 14:48
Rodtwitt444
445 skrev:Noe nytt om oppstart?


Ja! I går! Startet uten vidreverdigheter, men så har den også alltid vært lettstartet. Lot den gå på tomgang til den nådde driftstemperatur. Var litt spent på hvor pent den ville gå med tanke på at bensinen er 6-7 år gammel, men så ikke ut til å være noe problem. Nå er det oljeskift og ny stramming av topp! :)

Re: Å hive ut en motor....

InnleggSkrevet: Søn 24 Feb 2019 15:01
Reodor57
Gratulerer med oppstart. Husk å justere ventiler etter stramming av topp. Gammel bensin kan være skummel, men dersom ventilene ikke henger når du skal justere dem så bør det ikke være noe problem. Vent til april med å fylle på ny da vinterbensinen vil gi trøbbel når det blir varmere i været.

Re: Å hive ut en motor....

InnleggSkrevet: Søn 24 Feb 2019 15:06
445
Reodor57 skrev:Vent til april med å fylle på ny da vinterbensinen vil gi trøbbel når det blir varmere i været.

Gratulerer herfra også!
Enig med Reodor. Dette opplevde jeg i fjor. Fylte tidlig. Første tur i varmt vær så kokte bensinen i flottørkammeret.

Re: Å hive ut en motor....

InnleggSkrevet: Man 08 Apr 2019 19:44
Rodtwitt444
Clutchen tar ikke! Har justert tenning med stroboskop, og skulle ut på første kjøretur. Får ikke satt den i gir, skraping av tannhjul som om man prøver å gire uten clutch. Står clutch-armen utenfor sporet sitt eller er det en enklere løsning?

Sent fra min SM-G935F via Tapatalk

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 07:34
445
Betyr det at clutchen ikke løser ut?
Altså at hvis du setter bilen i gir (FØR) du starter motoren, holder clutchen inne og så starter, så hopper bilen fram (eller tilbake hvis den står i revers)?

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 10:52
Rodtwitt444
445 skrev:Altså at hvis du setter bilen i gir (FØR) du starter motoren, holder clutchen inne og så starter, så hopper bilen fram (eller tilbake hvis den står i revers)?


Ja. Med bilen i gir flytter den seg, uavhengig av om jeg bruker clutchpedalen eller ikke. :(

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 11:11
Reodor57
Har du sjekket overføringene? Du skal bare ha en ca 2-3mm klaring mellom bolt/strammemutter og arm når armen har dratt lageret inn mot clutchdisken. Har du satt inn en ny lamellplate mens den gamle var slitt vil det bli en helt annen stramming.

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 12:21
Rodtwitt444
Reodor57 skrev:Du skal bare ha en ca 2-3mm klaring mellom bolt/strammemutter og arm når armen har dratt lageret inn mot clutchdisken.


clutch.png
clutch.png (69.53 KiB) Vist 507 ganger

Altså; max 2-3 mm "slark" mellom 4 og 5 her, når clutchpedalen ikke er tråkket ned?


Såvidt jeg husker er det ganske tight her, og jeg kan ikke huske at det ble nevnt noe om byttede cluthclameller fra Ski Motorservice. Skal uansett sjekke når jeg kommer hjem.

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 13:18
Reodor57
Ja, men armen(4) skal da være dratt så langt tilbake som du kan for hånd før du justerer.

Re: Å hive ut en motor....

InnleggSkrevet: Tir 09 Apr 2019 19:31
esk1ld
Sjekk også at ikke foringen (nr. 3 på illustrasjonen din over) er defekt. Denne skapte tilsvarende problemer/symptomer for meg på den 544’n jeg hadde tidligere. Skjedde over natten at clutch ikke ville ta, ved bytte av denne foringen var alt i skjønneste orden igjen :)

Re: Å hive ut en motor....

InnleggSkrevet: Tor 25 Apr 2019 22:13
Rodtwitt444
Da har jeg sjekket clutchen; den hadde over en cm dødgang, så der var det forbedringspotensiale :)

Jeg strammet den til jeg synes det var nok, og resultatet var litt overraskende: Jeg får den nå i 2. eller 3. gir, men ikke i 1. eller revers. Jeg mistenker at armen fortsatt er ørlite for kort, og at synkroniseringen gjør at jeg får den i gir i 2. og 3. Det er i alle fall den eneste forklaringen jeg greier å komme på som forklarer det. Hva mener ekspertisen?

Re: Å hive ut en motor....

InnleggSkrevet: Fre 26 Apr 2019 06:28
Reodor57
Den løser fortsatt ikke helt ut. Men det kan nå være at lageret i midten på svinghjulet dr litt tregt slik at det drar med seg akselen inn i girkassa. Om lageret dr nytt er det litt tregt i starten, og denne motoren har stått veldig lenge. Prøv å sette den i 1. Gir når motoren står. Hold clutchen inne og start motoren. Hold pedalen inne i et par minutter mens motoren går. Sjekk også hvor pedalen tar. Tar den langt inne må en stramme litt til. Bør ta ca halvveies ute sånn i starten. Om det skyldes lageret i svinghjulet bør det nå ha gått seg til slik at du kan gire normalt.

Re: Å hive ut en motor....

InnleggSkrevet: Fre 26 Apr 2019 17:53
Rodtwitt444
Testet nå. Start i 1. gir med clutchen inne går fint. Lot den gå en stund før jeg testet å slippe clutchen, og den tar omtrent umiddelbart. Så armen er nok fortsatt ikke tight nok. Fikk den forøvrig ikke i 1. gir igjen med motoren i gang.

Sent fra min SM-G935F via Tapatalk

Re: Å hive ut en motor....

InnleggSkrevet: Fre 26 Apr 2019 18:52
Reodor57
Vel, da vet du hva du må gjøre. Stramme clutchen mer. Det at den tar umiddelbart er grunnen til at den ikke er mulig å sette i gir da lamellplata ikke slipper helt.